Windows10 に対応しているバージョンを教えてください

Oscope:ver 2.08 以降、O-Chart:ver 3.07 で Windows10(32bit/64bit)に対応しています。 なお、Windows10 64 bit版 では 32 bit アプリケーションでの動作となります。


 

 

 



お問い合わせフィードバックフォーム

お客様相談室




Copyright c ONO SOKKI CO.,LTD All Rights Reserved. | 当サイトのご利用にあたって| 個人情報保護方針